Is RMB compatible with version 1.0 of Raml?


#1

Is RMB compatible with version 1.0 of Raml ?


#2

No, not yet. Initial development on RAML Module Builder was done with RAML 0.8. Moving to RAML 1.0 is not on the roadmap yet; there are a lot of other pieces of development that need to move faster than that.